Pagina 2 di 3 PrimaPrima 1 2 3 UltimaUltima
Risultati da 16 a 30 di 32

Discussione: problema pc

  1. #16
    http://housecall.trendmicro.com/

    Prova a fare "copia incolla" della stringa qui sopra.
    Questo
    ▲▲
    Regards Uncle Dolan

  2. #17
    Opinionista L'avatar di Acciderbolina
    Data Registrazione
    10/01/05
    Località
    Vivo nei 4 elementi
    Messaggi
    6,257
    se
    [FONT="Comic Sans MS"][COLOR="RoyalBlue"][SIZE="4"]

  3. #18
    Norton sempre attivo Acci..? Mi sa che non ti serve a granch
    Membro del Consiglio degli Admin


    [RIGHT][I]L'ironia

  4. #19
    Opinionista L'avatar di Acciderbolina
    Data Registrazione
    10/01/05
    Località
    Vivo nei 4 elementi
    Messaggi
    6,257
    [QUOTE=Xilinx23]Norton sempre attivo Acci..? Mi sa che non ti serve a granch
    [FONT="Comic Sans MS"][COLOR="RoyalBlue"][SIZE="4"]

  5. #20
    si, il mio consiglio era solo volto a dire che norton mi pare una patacca... e che se lo hai sarebbe meglio cambiarlo...

    Per i problemi di winzozz... dovresti fare una bella pulizia ai registri, magari migliora un po' la soluzione...
    Membro del Consiglio degli Admin


    [RIGHT][I]L'ironia

  6. #21
    Opinionista
    Data Registrazione
    18/03/13
    Messaggi
    1
    buona sera a proposito di virus da un paio di giorni mi esce come pagina iniziale un portale "Find 22" sapete consigliarmi come fare a toglierlo? grazie

  7. #22
    Potrebbe contenere arachidi L'avatar di Doppio
    Data Registrazione
    04/08/10
    Località
    Dietro di te
    Messaggi
    2,784
    Sicuro che si tratti di un virus o di malware? Hai installato qualcosa di recente? A volte con l'installazione di alcuni software vengono anche aggiunte barre e tools ai browser (a explorer in particolare) e (come in questo caso) viene modificata la pagina iniziale. Che cosa questo find 22 esattamente? facendo una ricerca ho trovato un certo 22find che in effetti un portale. Se quello, spiegato anche come disinstallarlo:
    Citazione Originariamente Scritto da http://22find.com/static/22find/uninstall.html
    IE
    1 - Open IE Explore
    2 Via Tools->Internet Options, Open Internet Options panel
    3 Click General tab
    4 Delete 22find homepage link and set a new homepage link
    5 Click Settings button in the Search area, open Manage Add-ons panel
    6 Remove 22find, then close Manage Add-ons panel
    7 Click Apply or OK on Internet Opens panel to save the changes

    Firefox
    1 Open Firefox explore
    2 Via Firefox->Options->Options open Options panel
    3 - Click General tab
    4 - Delete 22find homepage link and set a new homepage link
    5 - Via Firefox->Add-ons open Add-ons Manager panel
    6 Click Remove button in the right of 22find
    7 Choose Manage Search Engines in the search list
    8 Remove 22find , then click OK
    9 Restart Firefox explore

    Chrome?
    1 - Open Chrome explore
    2 Click Customize and control Google Chrome in the right-top of the page
    3 Choose Settings ->click Set pages link -> delete 22find homepage link -> click OK
    4 Click Manage search engines->delete 22find,then click OK
    5 Via Customize and control Google Chrome->Tools->Extensions open Extensions panel
    6 Remove 22find
    7 Restart Chrome explore
    In ogni caso, quale antivirus usi? Forse ti conviene aggiungere all'antivirus qualche software anti-malware tipo mawarebytes (lo trovi facilmente cercandolo su google, si usa come un antivirus tranne per il fatto che prima di avviarlo devi sempre aggiornarlo).
    Tieni i tuoi amici vicini e i tuoi nemici in forno preriscaldato a 250° finché la pelle non diventa dorata e croccante

    Moderatore droghe

  8. #23
    whatever.. L'avatar di Misterikx
    Data Registrazione
    24/03/05
    Località
    estero
    Messaggi
    14,936
    Appena accenna di avviarsi il mio Window xp-sp3 si spegne.
    (Nahui non fare paragoni..)
    dopo vari tentativi parte...ma oggi e partito con "modalita provvisoria" ed emolto veloce..
    insomma problemi di avvio,consigli?
    " Non siamo in un salotto borbonico col mignolo sollevato e l'inchino obbligatorio. Qui siamo tutti uguali. Non ti aspettare in un forum cose difficili da trovare pure tra amici e parenti." Nahui

  9. #24
    Banned
    Data Registrazione
    07/07/13
    Messaggi
    20
    Re- installazione del OS senza formattazione.

  10. #25
    whatever.. L'avatar di Misterikx
    Data Registrazione
    24/03/05
    Località
    estero
    Messaggi
    14,936
    risolto
    era partito lalimentatore
    " Non siamo in un salotto borbonico col mignolo sollevato e l'inchino obbligatorio. Qui siamo tutti uguali. Non ti aspettare in un forum cose difficili da trovare pure tra amici e parenti." Nahui

  11. #26
    whatever.. L'avatar di Misterikx
    Data Registrazione
    24/03/05
    Località
    estero
    Messaggi
    14,936
    ecco un nuovo quesito

    come mai in alcuni filmati su youtube non sento laudio e altri si?
    " Non siamo in un salotto borbonico col mignolo sollevato e l'inchino obbligatorio. Qui siamo tutti uguali. Non ti aspettare in un forum cose difficili da trovare pure tra amici e parenti." Nahui

  12. #27
    whatever.. L'avatar di Misterikx
    Data Registrazione
    24/03/05
    Località
    estero
    Messaggi
    14,936
    come detto sopra ..ora faccio una prova se postando qua funziona laudio



    ECCO QUA FUNZIONA! allora deve essere un problema di aggiornamenti java
    " Non siamo in un salotto borbonico col mignolo sollevato e l'inchino obbligatorio. Qui siamo tutti uguali. Non ti aspettare in un forum cose difficili da trovare pure tra amici e parenti." Nahui

  13. #28
    preso L'avatar di mariomac
    Data Registrazione
    09/10/04
    Località
    Il nulla
    Messaggi
    5,852
    a me funziona :/
    Moderatore How To
    Moderatore Scuola e lavoro



    [COLOR="DarkRed"][I]"Frank... d

  14. #29
    Opinionista L'avatar di Albi
    Data Registrazione
    21/10/13
    Messaggi
    109
    anche a me funziona

  15. #30
    whatever.. L'avatar di Misterikx
    Data Registrazione
    24/03/05
    Località
    estero
    Messaggi
    14,936
    dopo 3 minuti su youtube non mi funziona piu l´audio..riavvio il pc e va subito l´audio ma poi sparisce ancora poco dopo
    soluzione?
    " Non siamo in un salotto borbonico col mignolo sollevato e l'inchino obbligatorio. Qui siamo tutti uguali. Non ti aspettare in un forum cose difficili da trovare pure tra amici e parenti." Nahui

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •